Fiberlink Fibernet Cisco Modem Konfigürasyonu

Fiberlink Fibernet Cisco Modem Konfigürasyonu

Fiberlink Fibernet Cisco Modem Konfigürasyonu.   Fiberlink Fibernet Türk Telekom Cisco OMT Ericsson Konfigürasyonu. Yeni açılan AVM ve sitelerde plazalar da kulelerde Türk Telekom fiberlink ve gpon altyapısını  kullanmaktadır. Mağaza,dükkana veya eve  single mode  fiber ile gelip Ericsson T063G modeli ile fiber karşılıyor ve 4-8-24  portunda telefon Adsl G.shdsl data internet hizmeti veriyor. Oluşabilecek arızalarda TT IP mpls grubu ile görüşebilirsiniz. Tılgın modem kullanmadan Cisco 888 fa0 portunu trunk yaparak ve vlan açarak fiberneti karşılayabilirsiniz.

Fiberlink Cisco 878 888 konfigürasyonu ayarları aşağıdadır. Billion modem kullanıyorsanız modemin 4 portu Ewan portuna sürmelisiniz. Modem ayarlarını Ewan interface giriniz.

Fiberlink Cisco 878 888 konfigürasyonu ayarları aşağıdadır;

Modem süreceğiniz ethernet kablosunu TT sw ilgili portundan almalısınız. Adsl için kullanacaksanız Tılgın modemin d veya A portundan ethernet ile almalısınız.

hostname Makalecafe
!
boot-start-marker
boot-end-marker
!
!
enable password Makalecafe
!
no aaa new-model
memory-size iomem 10
crypto pki token default removal timeout 0
!
!
ip source-route
!
!
!
!
!
ip cef
no ipv6 cef
!
!
license udi pid CISCO888-K9 sn FCZXXXXXXXX
!
!
vtp mode transparent
!
!
!
!
controller DSL 0
!
vlan 107
!
!
!

!
!
!
!
interface BRI0
no ip address
encapsulation hdlc
shutdown
isdn termination multidrop
!
interface FastEthernet0
switchport mode trunk
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
no ip address
!
interface Vlan1
ip address 192.168.2.1 255.255.255.0
!
interface Vlan107
ip address 10.1.1.6 255.255.255.248
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
ip route 0.0.0.0 0.0.0.0 10.1.1.1
!
!
!

Fiberlink Fibernet Ayarları Konfigürasyonu

Fiberlink Fibernet Ayarları Konfigürasyonu


!
!
line con 0
line aux 0
line vty 0 4
password Makalecafe
login
transport input all
!
end

<———–Konfigürasyon bitmiştir——————>

Fiberlink Fibernet Cisco Modem Konfigürasyonu. Sorularınız için yorumlarınızı bekleriz.

 

You may also like...

2 Responses

  1. ONCU dedi ki:

    Ayni donanimlara sahibim cisco yerine pfsense kullanip tilgin kullanmadan internete cikabilirmiyim? Telekom tarafindan yapilmasi gereken bir ayar varmidir?

  2. İrfan Simsar dedi ki:

    Merhaba
    Benim evde Türk Telekom fiber hat ile Sony Ericsson T063G ONT ve Tilgın router var.
    Panasonic DECT kx-tg-6822 telsiz telefonum direk t063g ONT’ una bağlı.
    Ben arayabiliyorum fakat beni arayan olduğu zaman telefon sadece bir kere çalıyor.
    Eğer hemen ahizeyi alırsam konuşabiliyorum yoksa hat gidiyor.
    Not: Telefon analog hatlarda çalışıyor. Ne yapmalı ???
    Selamlar
    İrfan Simsar [email protected]

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir