• 02.05.2015
  • 2.330 kez okundu

Metro Ethernet Switch Konfigürasyonu Cisco

Metro Ethernet Switch Konfigürasyonu Cisco

Metro Ethernet Switch Konfigürasyonu Cisco Ayarları. Bir çok noktada gördüğünüz o turuncu kablo fiber kablodur. Birçok şirket ve firma internete hızlı ve problemsiz çıkmak için bu altyapıyı kullanmaktadır. Bakır kabloya göre pahalıdır ama daha az arıza çıkartmaktadır. Cisco MetroEthernet 2960 Switch Konfigürasyonu ve ayarları . Cisco Metro Ethernet switch Konfigürasyonu Nasıl yapılır? Metro ethernet Türk telekomun verdiği fiber internet vpn hattıdır. Bir fiber patch panel bırakır sizde fiber patch kablo ile metro ethernet sw bu fiberi takmalısınız. Taktığınız da port ışığı yeşil yanarsa hattınız oturmuş olur.

 Cisco Metro Ethernet Switch Türk Telekomun size verdiği 2 kıl fiber kabloyu karşılayan ve hizmet alamanızı sağlayan donanımdır.Öncelikle Cihazı konfigüre etmeniz için mavi cisco konsol kablosunu kutudan çıkaralım. Konsol kablosunu bir ucunu cihazda  konsol yazan porta diğer ucunuda bilgisayarınıza takın.Aşağıdaki ayarları istediğiniz şekilde değiştirin ve cihazınıza yapıştırın.Daha sonra türk teelekomun bıraktığı patch panelden bir fiber patch kablo, cisco metro ethernet sw’in interface GigabitEthernet0/1 portuna sürün. Port yani GigabitEthernet0/1  yanındaki üçgen led yeşil yanmalı yeşil yanmıyorsa hat oturmuyor demektir. Portunuz oturmuyorsa fiber patch kablonun uçlarını değiştirin.Değiştirdiğiniz halde oturmuyorsa.Türk telekomun ilgili teknik departmanını aramalısınız.Türk telekom ekipleri ile çalışırken yanınızda fiber loop kablosu olması iyi olur. Bu kabloyu Türk telekomun 2 kıl verdiği hatta sürüyorsunuz TT loopunuzu görmesi gerekmektedir. Görmüyorsa Türk telekom santrali ile kurulum yaptığınız lokasyon arasında kabloda problem olduğunu göstermektedir.

**********************************************************

conf t

hostname makale
!
boot-start-marker
boot-end-marker
!
enable password makale
!
no aaa new-model
system mtu routing 1500
vtp mode transparent
ip subnet-zero
!
!
!
spanning-tree mode pvst
spanning-tree extend system-id
!
vlan internal allocation policy ascending
!
vlan 1111
!
!
!
interface FastEthernet0/1
switchport mode trunk
!
interface FastEthernet0/2
!
interface FastEthernet0/3
!
interface FastEthernet0/4
!
interface FastEthernet0/5
!
interface FastEthernet0/6
!
interface FastEthernet0/7
!
interface FastEthernet0/8
!
interface GigabitEthernet0/1
description METROETHERNET_TT_GELEN
switchport mode trunk
!
interface Vlan1
no ip address
no ip route-cache
!
interface Vlan1111
description METROETHERNET_SW
ip address 192.168.254.198 255.255.255.252
no ip route-cache
!
ip default-gateway 192.168.254.197
ip http server
ip http secure-server
!
control-plane
!
!
line con 0
line vty 0 4
password makale
login
line vty 5 15
login
!
end

Metro Ethernet Switch

Metro Ethernet Switch

**************************

Konfigürasyon ayarlar bitmiştir. Türk telekomun patch panelde bıraktığı fiber hattı sw sfp gbit modülüne takınız.  Cisco 2960 router komutları. Metroethernet metro ethernet konfigurasyonu,metro ethernet switch nedir,noktadan noktaya metro ethernet,cisco metro ethernet switch,metro ethernet switch kurulumu,telekom metro ethernet switch,metro ethernet ayarları,metro ethernet internet tarifesi kaç liradır.

Etiketler: / / /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain