• 07.07.2015
  • 1.252 kez okundu

Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu

Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu

Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu.  Cisco sw yerine juniper bir sw kullanabilirsiniz. Fiber Metro ethernet switch konfigürasyonu nasıl yapılır? Öncelikle konsol kablosu ile cihaz konsoldan bağlanın. Ekrana login: gelecek root yazın. Root mode düştükten sonra cli yazarak konfigürasyon modununa geçiniz ardından bir user ve test plain password girmeniz gerekmektedir. Commit ederek cihazı restart ediniz.

Restart ettikten sonra açtığınız user ve password ile cihaza giriniz. Konfigürasyon aşağıdadır. Önemli noktalar internet servis sağlayıcı ISP veya Türk Telekomdam aldığımız vlanı girmek ve portu trunk yapmaktır.

Juniper EX 3200 Switch konfigürasyonu? Juniper EX 3200 Switch ayarları aşağıdadır.
[email protected]> show configuration | display set
set version 11.4R7.5
set system host-name makale
set system root-authentication encrypted-password “$1$b8M.J3nO$1pzTvJtR1e/”
set system login user Organik uid 2000
set system login user Organik class super-user
set system login user Organik authentication encrypted-password “$1$kLcS0dDZ$4cyPzCclceIY/”
set system syslog user * any emergency
set system syslog file messages any notice
set system syslog file messages authorization info
set system syslog file interactive-commands interactive-commands any
set interfaces ge-0/0/0 description ROUTER
set interfaces ge-0/0/0 mtu 9216
set interfaces ge-0/0/0 ether-options link-mode full-duplex
set interfaces ge-0/0/0 ether-options speed 1g
set interfaces ge-0/0/0 unit 0 family ethernet-switching port-mode trunk
set interfaces ge-0/0/0 unit 0 family ethernet-switching vlan members all
set interfaces ge-0/0/1 unit 0 family ethernet-switching
set interfaces ge-0/0/2 unit 0 family ethernet-switching
set interfaces ge-0/0/3 unit 0 family ethernet-switching
set interfaces ge-0/0/4 unit 0 family ethernet-switching
set interfaces ge-0/0/5 unit 0 family ethernet-switching
set interfaces ge-0/0/6 unit 0 family ethernet-switching
set interfaces ge-0/0/7 unit 0 family ethernet-switching
set interfaces ge-0/0/8 unit 0 family ethernet-switching
set interfaces ge-0/0/9 unit 0 family ethernet-switching
set interfaces ge-0/0/10 unit 0 family ethernet-switching
set interfaces ge-0/0/11 unit 0 family ethernet-switching
set interfaces ge-0/0/12 unit 0 family ethernet-switching
set interfaces ge-0/0/13 unit 0 family ethernet-switching
set interfaces ge-0/0/14 unit 0 family ethernet-switching
set interfaces ge-0/0/15 unit 0 family ethernet-switching
set interfaces ge-0/0/16 unit 0 family ethernet-switching
set interfaces ge-0/0/17 unit 0 family ethernet-switching
set interfaces ge-0/0/18 unit 0 family ethernet-switching
set interfaces ge-0/0/19 unit 0 family ethernet-switching
set interfaces ge-0/0/20 unit 0 family ethernet-switching
set interfaces ge-0/0/21 unit 0 family ethernet-switching
set interfaces ge-0/0/22 unit 0 family ethernet-switching
set interfaces ge-0/0/23 unit 0 family ethernet-switching
set interfaces ge-0/1/0 description FIBER-METROETHERNET
set interfaces ge-0/1/0 ether-options link-mode full-duplex
set interfaces ge-0/1/0 ether-options speed 1g
set interfaces ge-0/1/0 unit 0 family ethernet-switching port-mode trunk
set interfaces ge-0/1/0 unit 0 family ethernet-switching vlan members all
set interfaces xe-0/1/0 unit 0 family ethernet-switching
set interfaces ge-0/1/1 unit 0 family ethernet-switching
set interfaces xe-0/1/1 unit 0 family ethernet-switching
set interfaces ge-0/1/2 unit 0 family ethernet-switching
set interfaces xe-0/1/2 unit 0 family ethernet-switching
set interfaces ge-0/1/3 unit 0 family ethernet-switching
set interfaces me0 unit 0 family inet
set interfaces vlan unit 0 family inet
set interfaces vlan unit 255 family inet address 10.1.1.1/30
set protocols igmp-snooping vlan all
set protocols rstp
set protocols lldp interface all
set protocols lldp-med interface all
set ethernet-switching-options dot1q-tunneling ether-type 0x8100
set ethernet-switching-options storm-control interface all
set vlans METRO vlan-id 255
set vlans METRO l3-interface vlan.255
set vlans default l3-interface vlan.0
set poe interface all

Commit  —> exit

Konfigürasyonun set system root-authentication encrypted-password ve set system login user Organik authentication encrypted-password bölümünü copy paste yapmayınız. Test Plain komutu ile değiştiriniz.

Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu

Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu

juniper ex3200 configuration guide data root default password?  Juniper EX 3200 Switch Metro Ethernet Konfigürasyonu nasıl yapılır? Sfp nasıl takılır? Fiber single mode data kablosu patch kablosu.

Etiketler: /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain