• 18.04.2018
  • 406 kez okundu

Huawei Modem Ayarları Kurulumu ADSL Wireless

Huawei Modem Ayarları Kurulumu ADSL Wireless

Huawei Modem Ayarları Kurulumu ADSL Wireless. Aşağıda huawei ar109 modem router komutları ve adsl wireless 3g 4,5 g wifi ayarlarını bulabilirsiniz.  Cli ayarları. Web Arayüzü.

 

Huawei Modem default ip 192.168.1.1

admin

[email protected]

Huawei Modem Ayarları Kurulumu ADSL Wireless Konfigürasyonu Komutları;

 

#
sysname Makalecafe
#
ssl renegotiation-rate 1
#
drop illegal-mac alarm
#
authentication-profile name default_authen_profile
authentication-profile name dot1x_authen_profile
authentication-profile name mac_authen_profile
authentication-profile name portal_authen_profile
authentication-profile name dot1xmac_authen_profile
#
#
dhcp enable
#
radius-server template default
#
pki realm default
#
ssl policy default_policy type server
pki-realm default
version tls1.0 tls1.1
ciphersuite rsa_aes_128_cbc_sha
#
ike proposal default
encryption-algorithm aes-256
dh group14
authentication-algorithm sha2-256
authentication-method pre-share
integrity-algorithm hmac-sha2-256
prf hmac-sha2-256
#
free-rule-template name default_free_rule
#
portal-access-profile name portal_access_profile
#
aaa
authentication-scheme default
authentication-scheme radius
authentication-mode radius
authorization-scheme default
accounting-scheme default
domain default
authentication-scheme default
domain default_admin
authentication-scheme default
local-user admin password irreversible-cipher makalecafe
local-user admin privilege level 15
local-user admin service-type telnet terminal http
#
web
user-set Default
user-set VIP
#
firewall zone Local
#
interface Dialer1
link-protocol ppp
ppp chap user [email protected]
ppp chap password cipher makalecafe
ppp pap local-user [email protected] password cipher makalecafe
ppp ipcp dns admit-any
ppp ipcp dns request
tcp adjust-mss 1300
ip address ppp-negotiate
dialer user arweb
dialer bundle 1
dialer-group 1
#
interface Vlanif1
ip address 10.1.1.1 255.255.255.0
dhcp select interface
dhcp server ip-range 10.1.1.25 10.1.1.30
dhcp server gateway-list 10.1.1.1
dhcp server dns-list 10.1.1.1 192.168.1.21
#
interface GigabitEthernet0/0/0
#
interface GigabitEthernet0/0/1
#
interface GigabitEthernet0/0/2
#
interface GigabitEthernet0/0/3
#
interface GigabitEthernet0/0/4
#
interface GigabitEthernet0/0/5
description VirtualPort
#
interface Wlan-Bss0
port hybrid tagged vlan 1
#
interface Wlan-Bss1
port hybrid tagged vlan 1
#
interface Cellular0/0/0
tcp adjust-mss 1200
dialer enable-circular
dialer-group 1
apn-profile MAKALE
dialer timer autodial 20
dialer number *99# autodial
pin verify auto XYZ
standby track nqa MAKALE 3g
ip address negotiate
#
#
interface Virtual-Ethernet0/0/0
pppoe-client dial-bundle-number 1
#
interface Atm0/0/0
pvc 8/35
map bridge Virtual-Ethernet0/0/0
#
interface NULL0
#
dialer-rule
dialer-rule 1 ip permit
#
apn profile MAKALE
user name makaleXXX3g password cipher makale authentication-mode pap
apn MAKALE
#
telnet server enable
telnet server enable
#
snmp-agent community write EHEALTH
snmp-agent sys-info version all
snmp-agent target-host trap-paramsname trapnms2 v1 securityname EHEALTH
snmp-agent trap enable
Y
snmp-agent community complexity-check disable
snmp-agent
#
telnet server enable
#
http secure-server ssl-policy default_policy
http server enable
http secure-server enable
#
ip route-static 0.0.0.0 0.0.0.0 Cellular0/0/0 preference 80
ip route-static 0.0.0.0 0.0.0.0 Dialer1 preference 50 track nqa MAKALE 3g
#
fib regularly-refresh disable
#
nqa test-instance HUAWEI 3g
test-type icmp
destination-address ipv4 192.168.6.1
frequency 65
interval seconds 20
timeout 1
source-interface Dialer1
start now
#
user-interface con 0
authentication-mode aaa
idle-timeout 0 0
screen-length 0
user-interface vty 0
authentication-mode aaa
user privilege level 15
protocol inbound telnet
user-interface vty 1 4
authentication-mode aaa
protocol inbound telnet
#
wlan
wmm-profile name wmmf id 0
wmm-profile name arwebwmm id 1
traffic-profile name traf id 0
traffic-profile name STORE id 1
security-profile name secf id 0
security-profile name STORE id 1
security-policy wpa2
wpa2 authentication-method psk pass-phrase cipher 1234567 encryption-method tkip
service-set name STORE id 0
Wlan-Bss 0
ssid STORE
traffic-profile id 1
security-profile id 1
radio-profile name radiof id 0
wmm-profile id 0
radio-profile name arwebradio id 1
wmm-profile id 1

Huawei Modem Komutları Ar 109

Huawei Modem Komutları Ar 109

#
interface Wlan-Radio0/0/0
radio-profile id 1
service-set id 0 wlan 1
#
dot1x-access-profile name dot1x_access_profile
#
mac-access-profile name mac_access_profile
#
ops
#
#
interface Cellular0/0/0
tcp adjust-mss 1200
dialer enable-circular
dialer-group 1
apn-profile MAKALE
dialer timer autodial 20
dialer number *99# autodial
standby track nqa MAKALE 3g
ip address negotiate
#
snmp-agent community write EHEALTH
snmp-agent sys-info version all
snmp-agent target-host trap-paramsname trapnms2 v1 securityname HEALTH
snmp-agent trap enable
Y
snmp-agent community complexity-check disable
snmp-agent

Etiketler: / /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain