• 02.04.2018
  • 560 kez okundu

Cisco Adsl Kurulumu

Cisco Adsl Kurulumu

Cisco Adsl Kurulumu.

Cisco Adsl Kurulumu

hostname ADSL_Cisco

!

boot-start-marker

boot-end-marker

!

!

enable password makalecafe

!

no aaa new-model

ethernet lmi ce

ip cef

no ipv6 cef

 

multilink bundle-name authenticated

 

 

controller VDSL 0

 

interface ATM0

no ip address

no atm ilmi-keepalive

pvc 8/35

encapsulation aal5snap

pppoe-client dial-pool-number 1

 

interface Ethernet0

no ip address

shutdown

!

interface FastEthernet0

no ip address

!

interface FastEthernet1

no ip address

!

interface FastEthernet2

no ip address

!

interface FastEthernet3

no ip address

!

interface Vlan1

ip address 192.168.1.1 255.255.255.0

ip nat inside

ip virtual-reassembly in

!

interface Dialer0

description PRIMARY_ADSL

ip address negotiated

ip access-group internet-in in

ip mtu 1452

ip flow ingress

ip flow egress

ip nat outside

ip virtual-reassembly in

encapsulation ppp

ip tcp adjust-mss 1360

dialer pool 1

dialer-group 1

ppp authentication chap pap callin

ppp chap hostname [email protected]

ppp chap password 0 isbank

ppp pap sent-username [email protected] password 0 makalecafe

ppp ipcp dns request

no cdp enable

!

interface Dialer1

no ip address

!

ip forward-protocol nd

no ip http server

no ip http secure-server

Cisco Adsl Kurulumu VDSL Router Modem Ayarları

Cisco Adsl Kurulumu VDSL Router Modem Ayarları

!

ip nat inside source list 101 interface Dialer0 overload

ip route 0.0.0.0 0.0.0.0 Dialer0

!

dialer-list 1 protocol ip permit

!

access-list 101 permit ip 192.168.1.0 0.0.0.255 any

!

control-plane

!

mgcp behavior rsip-range tgcp-only

mgcp behavior comedia-role none

mgcp behavior comedia-check-media-src disable

mgcp behavior comedia-sdp-force disable

!

mgcp profile default

 

line con 0

no modem enable

line aux 0

line vty 0 4

password makalecafe

login

transport input all

!

scheduler allocate 20000 1000

!

end

Etiketler: / / /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain