• 03.07.2015
  • 1.353 kez okundu

Cisco 887va Vdsl Konfigürasyonu

Cisco 887va Vdsl Konfigürasyonu

Cisco 887va Vdsl Konfigürasyonu.  Hat vdsl2 ise ve Modem PTM oturyorsa adsl konfigürsyonunda interface Ethernet0.35 yapmalısınız. NN bir devre ise interface Ethernet0.15 olmalıdır.

Modem Status: TC Sync (Showtime!)
DSL Config Mode: AUTO
Trained Mode: G.993.2 (VDSL2) Profile 17a
TC Mode: PTM
Selftest Result: 0x00
DELT configuration: disabled

**********************************************************

hostname PTM_VDSL
!
boot-start-marker
boot-end-marker
!
aqm-register-fnf
!
enable password 1234
!
no aaa new-model
memory-size iomem 10
!
!
!
!
!
!
!
!
ip dhcp pool POOL
import all
network 10.25.91.0 255.255.255.0
default-router 10.25.91.1
dns-server 10.0.0.1 8.8.8.8
lease 20
!
!
!
ip cef
no ipv6 cef
!
!
!
!
!
multilink bundle-name authenticated
!
!
!
!
!
controller VDSL 0
!
!
!

!
!
interface ATM0
no ip address
shutdown
no atm ilmi-keepalive
pvc 8/35
pppoe-client dial-pool-number 1
!
!
interface Ethernet0
no ip address
!
interface Ethernet0.35
encapsulation dot1Q 35
pppoe enable group global
pppoe-client dial-pool-number 1
!
interface FastEthernet0
no ip address
spanning-tree portfast
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
no ip address
!
interface Vlan1
ip address 10.254.98.1 255.255.255.0
ip nat inside
ip virtual-reassembly in
ip tcp adjust-mss 1433
!
interface Dialer0
ip address negotiated
ip directed-broadcast
ip flow ingress
ip nat outside
ip virtual-reassembly in
encapsulation ppp
ip tcp adjust-mss 1360
dialer pool 1
dialer-group 1
ppp authentication chap pap callin
ppp chap hostname [email protected]
ppp chap password  12345
ppp pap sent-username [email protected] password  12345
crypto map ddd
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip nat inside source route-map nonat interface Dialer0 overload
ip route 0.0.0.0 0.0.0.0 Dialer0
!
!
access-list 101 permit ip 10.254.98.0 0.0.0.255 any
!
control-plane
!
!
!

Cisco 887va Vdsl

Cisco 887va Vdsl

!
mgcp profile default
!
!
!
!
!
line con 0
no modem enable
line aux 0
line vty 0 4
password 1234
login
transport input all
!
scheduler allocate 20000 1000
!
end

Etiketler: / / /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain