• 02.05.2015
  • 2.364 kez okundu

Cisco 887va Vdsl Adsl Konfigürasyonu

Cisco 887va Vdsl Adsl Konfigürasyonu

Cisco 887va Vdsl Adsl Konfigürasyonu Ayarları. TT teslim ettiği bakır uç modeminize sürünüz. Cd ışığı oturduğunda cisco modeme konsoldan bağlanın ve hattın ATM,PTM oturduğuna bakalım. ATM ve PTM konfigürasyonları farklı olacağı için çok önemlidir. Sh controllers vdsl 0 yazıp , TC Mode: ? olduğuna bakınız.

Modem Status: TC Sync (Showtime!)
DSL Config Mode: AUTO
Trained Mode: G.993.2 (VDSL2) Profile 17a
TC Mode: PTM
Selftest Result: 0x00
DELT configuration: disabled

ATM Göre Cisco 887va Vdsl Adsl Konfigürasyonu – Noktadan Noktaya

hostname Makalecafe
!
boot-start-marker
boot-end-marker
!
aqm-register-fnf
!
enable password MC
!
no aaa new-model
memory-size iomem 10
!
!
ip cef
no ipv6 cef
!
!
multilink bundle-name authenticated
!
license udi pid C887VA-K9 sn
!
!
controller VDSL 0
!
interface ATM0
no ip address
no atm ilmi-keepalive
!
interface ATM0.1 point-to-point
ip address 10.1.1.46 255.255.255.248
atm route-bridged ip
pvc 0/35
protocol ip 10.1.1.41 broadcast
encapsulation aal5snap
!
!
interface Ethernet0
no ip address
shutdown
!
interface FastEthernet0
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
no ip address
!
interface Vlan1
ip address 10.3.7.250 255.255.255.0
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip route 0.0.0.0 0.0.0.0 10.1.1.41
!
!
!
control-plane
!
!
!
mgcp behavior rsip-range tgcp-only
mgcp behavior comedia-role none
mgcp behavior comedia-check-media-src disable
mgcp behavior comedia-sdp-force disable
!
mgcp profile default
!
!
line con 0
password MC
login
no modem enable
line aux 0
line vty 0 4
password isnet
login
transport input all
!
scheduler allocate 20000 1000
!
end

Cisco 887va Vdsl Adsl Konfigürasyonu

Cisco 887va Vdsl Adsl Konfigürasyonu

PTM Göre Cisco 887va Vdsl Adsl Konfigürasyonu – Noktadan Noktaya

hostname MC
!
boot-start-marker
boot-end-marker
!
aqm-register-fnf
!
enable password MC
!
aaa new-model
!
!
aaa session-id common
memory-size iomem 10
!
ip cef
no ipv6 cef
!
!
multilink bundle-name authenticated
!
license udi pid C887VA-K9 sn
!
vtp mode transparent
!
controller VDSL 0
!
!
interface ATM0
no ip address
shutdown
no atm ilmi-keepalive
!
interface Ethernet0
no ip address
!
interface Ethernet0.15
encapsulation dot1Q 15
ip address 10.1.1.198 255.255.255.248
ip mtu 1459
!
interface FastEthernet0
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
no ip address
!
interface Vlan1
ip address 172.1.20.1 255.255.255.0
ip mtu 1459
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip route 0.0.0.0 0.0.0.0 10.1.1.193
!
!
!
control-plane
!
!
mgcp profile default
!
line con 0
no modem enable
line aux 0
line vty 0 4
privilege level 15
password MC
transport input all
transport output all
end

Cisco 888 887 VA Adsl Vdsl Konfigürasyonu – İnternete 

hostname iyimakale
!
boot-start-marker
boot-end-marker
!
!
enable password iyimakale
!
no aaa new-model
memory-size iomem 10
!
!
ip dhcp pool lokal
network 192.168.15.0 255.255.255.0
default-router 192.168.15.200
dns-server 195.175.39.39
!
ip cef
no ipv6 cef
!
controller VDSL 0
operating mode adsl2+
!
!
interface Ethernet0
no ip address
shutdown
!
interface ATM0
no ip address
no atm ilmi-keepalive
pvc 8/35
oam-pvc 0
pppoe-client dial-pool-number 1
!
!
interface FastEthernet0
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
no ip address
!
interface Vlan1
ip address 192.168.15.200 255.255.255.0
ip nat inside
ip virtual-reassembly in
!
interface Dialer0
ip address negotiated
ip directed-broadcast
ip mtu 1492
ip nat outside
ip virtual-reassembly in
encapsulation ppp
ip tcp adjust-mss 1452
dialer pool 1
dialer-group 1
ppp authentication chap pap callin
ppp chap hostname [email protected]
ppp chap password 123456
ppp pap sent-username [email protected] password 123456
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
ip nat inside source list 101 interface Dialer0 overload
ip nat inside source static tcp 192.168.15.1 3389 111.111.111.111 4040 extendable
ip route 0.0.0.0 0.0.0.0 Dialer0
!
access-list 101 permit ip 192.168.15.0 0.0.0.255 any
!
!
control-plane
!
!
!
line con 0
no modem enable
line aux 0
line vty 0 4
password iyimakale
login
transport input all
!
end

Cisco 887va Vdsl Adsl Konfigürasyonu Ayarları….

Etiketler: / / / / /

ZİYARETÇİ YORUMLARI
  1. Mustafa BAHADIR dedi ki:

    Beceremedim kurulumu
    Servis hizmeti veren varsa
    benimle iletişim kurarsa çok sevinirim.
    Mustafa BAHADIR
    0533 546 37 62
    [email protected]

YORUM YAZ
Domain