• 12.02.2015
  • 2.140 kez okundu

Cisco 878 Router Modem G.shdsl Konfigürasyonu

Cisco 878 Router Modem G.shdsl Konfigürasyonu

Cisco 878 Router Modem G.shdsl Konfigürasyonu  Dhcp Pool Otomatik ip  komutu.  Cisco 800(888,878) serisi için aşağıda g.shdsl ayarları konfigürasyonunu bulabilirsiniz. Dhcp pool oluşturun yani cisco nun otomatik ip dağıtmasını sağlayan bir komut yazın. Konsol kablonuzla routera konsolundan bağlantı yapınız.

Örnek konfigürasyon ayarlar aşağıda vardır.

Farklı cisco router ve sw konfigleri sitemizde bulabilirsiniz…

hostname MC
!
boot-start-marker
boot-end-marker
!
enable password makale
!
no aaa new-model
!
resource policy
!
ip cef
!
!
no ip dhcp use vrf connected
ip dhcp excluded-address 10.0.1.254
!
ip dhcp pool lokal
network 10.0.1.0 255.255.255.0
default-router 10.0.1.254
!
!
!
!
!
archive
log config
hidekeys
!
!
controller DSL 0
mode atm
line-term cpe
line-mode 2-wire line-zero
dsl-mode shdsl symmetric annex B
line-rate auto
!
!
!
!
interface BRI0
no ip address
encapsulation hdlc
shutdown
!
interface ATM0
no ip address
load-interval 30
no atm ilmi-keepalive
!
interface ATM0.1 point-to-point
ip address 192.168.108.38 255.255.255.248
no snmp trap link-status
atm route-bridged ip
pvc 0/35
protocol ip 192.168.108.33 broadcast
encapsulation aal5snap
!
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface Vlan1
ip address 10.0.1.254 255.255.255.0
!
no ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 192.168.108.33
ip route 10.0.0.0 255.255.255.0 192.168.108.33
!
!
no ip http server
no ip http secure-server
!
!
!
control-plane
!

Cisco 878 Router Modem G.shdsl Konfigürasyonu

Cisco 878 Router Modem G.shdsl Konfigürasyonu


line con 0
no modem enable
line aux 0
line vty 0 4
password makale
login
!
scheduler max-task-time 5000
end

Cisco 878 Router modem G.shdsl Konfigürasyon bitti. Sizlerde konfigürasyon gönderin yayınlayalım.

Etiketler: / / / /

ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

YORUM YAZ
Domain